まつもと ゆきひろです

In message "[ruby-list:6433] Re: call for scripts"
    on 98/02/16, WATANABE Hirofumi <watanabe / ase.ptg.sony.co.jp> writes:

|Perl のように require 1.1 って話は?
|beta version はどう指定するか悩むとこではあるけど.

もうちょっと変化がゆっくりになってからでないとつらいでしょう.