nokogiri も必要なのです、、、、
Gemfileに gem 'capybara-webkit' だけ書いて
bundle install しますと nmake がない、というエラーとなります。
VisualStudioを入れて namke を入手したのですが、今度は cl がない。

さすがに C 開発環境は無料では無いですよね。
こういうWindowsでは native extension が必要なgemは諦めなければならないで 
しょうか。

               でざわ