こんにちは、なかむら(う)です。

Ruby 2.0.0-p643 がリリースされました。

今回のリリースが、Ruby 2.0.0 の最後の通常リリースとなります。
以後、Ruby 2.0.0 はセキュリティメンテナンスフェーズに入り、
重大なリグレッションおよび緊急セキュリティ問題が発見された場
合を除き、リリースを行いません。
このフェーズの期間は1年間を予定しています。
したがって、2016年2月24日で Ruby 2.0.0 の保守は終了する予定です。
Ruby 2.0.0 のユーザーには、2.1 あるいは 2.2 といった新しい
バージョンへの移行の検討を開始されるようお勧めします。

詳しい変更内容、および、ダウンロードは、以下のURLからどうぞ。
  https://www.ruby-lang.org/ja/news/2015/02/25/ruby-2-0-0-p643-is-released/


それでは。
-- 
U.Nakamura <usa / garbagecollect.jp>