こんにちは、なかむら(う)です。

Ruby 2.1.4、ruby-2.0.0-p594、ruby-1.9.3-p550 がリリースされました。
各リリースは、以下のセキュリティ修正

* [CVE-2014-8080: REXML におけるXML展開に伴うサービス不能攻撃について](https://www.ruby-lang.org/ja/news/2014/10/27/rexml-dos-cve-2014-8080/)
* [ext/openssl のデフォルト設定の変更について](https://www.ruby-lang.org/ja/news/2014/10/27/changing-default-settings-of-ext-openssl/)

および、幾つかのバグフィックスを含みます。
ご使用中の Ruby の更新をお勧めします。

これらのリリースのダウンロードおよび詳細については、以下を参照してください。

* [Ruby 2.1.4 リリース](https://www.ruby-lang.org/ja/news/2014/10/27/ruby-2-1-4-released/)
* [Ruby 2.0.0-594 リリース](https://www.ruby-lang.org/ja/news/2014/10/27/ruby-2-0-0-p594-is-released/)
* [Ruby 1.9.3-550 リリース](https://www.ruby-lang.org/ja/news/2014/10/27/ruby-1-9-3-p550-is-released/)

Have a happy hacking!
-- 
U.Nakamura <usa / garbagecollect.jp>