青木と申します。

ActiveScriptRuby1.8.7-p330をインストールしたのですが、
require 'openssl' すると
openssl.rb:21:in `require': no such file to load -- openssl/config (LoadError)
というエラーが出ます。
使い方が変わったのでしょうか?

-- 
(有)ナセ工企
 青木 茂
mailto:shig.aok / gmail.com