Yuguiです。

masayoshi takahashi さんは書きました:
>> == Ruby 1.9.1のサポート予定
(snip)
> ↑これと、
> 
>> == メンテナ募集
> (略)
(snip)
> ↑このリストって微妙に違うくないですか?

POSIX compatible systemsの中で特にメンテナが欲しいやつを聞いてみたらそう
なりました。

> Other Linux distributions
これはたぶん、メンテナがいなくてもそれなりに動くでしょう。そもそもすべて
のLinux distributionを追いかけることもメンテナを用意することも現実的でな
いので永遠に「perhaps」のままで良いんだと思います。RHELぐらいはテストし
てrpmを公開する人がいても良いのかもしれませんけどね。

-- 
Yugui <yugui / yugui.jp>
http://yugui.jp
私は私をDumpする