卜部です。

Yukihiro Matsumoto wrote:
> 1.8.5が出たからといって、攻撃を助長するような情報公開が望ま
> しいとは思えませんが
ところで確認するのを忘れていたのですが、この問題は1.8.5で修正されている
のですね?
つまり、対策として1.8.5にバージョンアップすることは有効ですね?