雪見酒です。

arton wrote:
> 了解です。
> #というよりも、ruby-1.8.xに添付されているものと思い込んでいました。

気がついたのは、1.8.2.0リリース直後でして。。多分そうではないかなと思っ
てましたが、つい要望を出しそびれてました、すみません。

> 1.8.3の前に一度、ASR 1.8.2版を更新することにします。
> 
さっそくありがとうございました。