なかだです。

At Fri, 8 Jul 2005 08:56:26 +0900,
nobu / ruby-lang.org wrote in [ruby-list:40917]:
> MoonWolfさんのところにあるRDtool 0.6.16ですが、1.9では動かない
> ことに気づきました。ついでにutf8出力対応。

もう一点、rd2コマンドをインストール直後に実行しようとすると、
rd/dot.rd2rcをロードしようとしてエラーになる、という情報をいた
だきました。これは、lib/rd/post-installを以下のような内容で追加
しておけば解決しそうです。

  install_files "dot.rd2rc", "#{config('rbdir')}/rd", 0644

-- 
--- 僕の前にBugはない。
--- 僕の後ろにBugはできる。
    中田 伸悦