konnです。

> sqlite-ruby はどのバージョンをお使いですか。
> http://wiki.rubyonrails.com/rails/show/FAQ
もりきゅうさん、早速のレスありがとう御座います。
sqlite-ruby (2.2.3) です。私はあんまり英語は得意ではないのですが、
このページに書いてあるのは、rubygemsでインストールしてはいけないと云うことな
んでしょうか?
これはrubygemsで組み込んだので、となると手動でインストールする必要があると言
うことなんでしょうか?


---
☆★konn★☆
Good bye...
---