うさぎです。

またまた質問なのですが。
Winows版rubyで、tk拡張モジュールって使えるんでしょうか。

もし使えるとしたら、wishなんかをどっかからもってこなけれ
ばいけないと思うんですが、どこかに(日本語もつかえるもので)
バイナリの形で置いてないでしょうか。

今ソースをもってきてみたんですが、どうにもVC5では、コン
パイルが通らなくて。。。

VB使いたくないんで、ruby-tkでやろうとしているんですが。

では

--
うさぎ