まつもと ゆきひろです

In message "[ruby-list:39796] デスクトップリファレンス欲しい"
    on 04/06/28, FUJIOKA Takeyuki <fuji / ftserve.net> writes:

|現在rubyの1.6を使っていて、
|オライリーのRubyデスクトップリファレンスを愛用しています。
|これの1.8バージョンって出る予定あるんですかね?
|欲しいなと思いまして。

えーと、話はあるんですが、なにぶん売れなかった本なんで...。
いい本だと思ったんだけどなあ。