むとうです。

Ruby-GNOME-0.34をリリースしました。

Ruby/LibartがRuby-1.6.x環境で正常に動作しない
不具合が残っていましたのでそれを修正しました。

以下からどうぞ。
http://sourceforge.net/project/showfiles.php?group_id=35786


なお、Ruby-GNOMEは現在ほとんど開発が止まっています。

これからRuby-GNOMEを始めようという方がいらっしゃいましたら
Ruby-GNOMEではなく、現在積極的に開発が進められている
Ruby-GNOME2をお奨めします。

-- 
.:% Masao Mutoh<mutoh / highway.ne.jp>