むとうです。

Ruby-GNOMEをruby-1.8.xに対応させて、Ruby-GNOME-0.32
としてリリースしました。


-- 
.:% Masao Mutoh<mutoh / highway.ne.jp>