西山和広です。

In <001001c292d0$ace64460$0200a8c0 / bnu.net>
On Sat, 23 Nov 2002 18:13:01 +0900
"makoto oishi" <makotch / soleil.ocn.ne.jp> wrote:
> RAAにある最新の物を取ってきて(自動でRWiki-installerでも)インストールしてい
> るのですが、ライブラリのバージョンによって動かない
> 場合とかあるのでしょうか!?

現状のRWiki-installerではDevel::Loggerが入らないので、
入れていないのなら、別途インストールしてください。

Devel::Logger
http://www.ruby-lang.org/en/raa-list.rhtml?id=8

-- 
|ZnZ(ゼット エヌ ゼット)
|西山和広(Kazuhiro NISHIYAMA)