とみたです。

On Wed, 28 Aug 2002 14:50:10 +0900
Takashi Kanai <kanai / nn.iij4u.or.jp> wrote:

> mysql-rubyが1.7に対応していないので ruby 1.7 に移ることもできません。

ありゃ、前に対応させたつもりだったんですけど、ダメっすか (^^;

自分ではまだ 1.7 を使ってないんで、対応してなくても気がつかない…。

あれ? 1.7 の最新版ってどっから入手できるんでしたっけ…(^^;;

-- 
とみたまさひろ <tommy / tmtm.org>