あおきよしひろです。

Exerb 2.0.0をダウンロードしましたが、うまく動きません。

コマンドライン:
C:\home\r>ruby /ap/ruby166/lib/ruby/site_ruby/1.6/exerb/exerb.rb -c cui r.rbc

r.rbcの内容:
script	r.rb	r.rb

ruby本体:
ruby 1.6.6 (2001-12-04) [i586-mswin32]

インストールはドキュメント通りinstall.rbで行いました。
実行時はエラーも何も出ませんが、exeはできません
(rubyのインストール先もfindしましたが、exeはありませんでした)。

exerb.rbの中はrequire文しかないのですが、それで良いのでしょうか。