山本です。こんにちは。

 四月に Apache 2.0 が正式にリリースしたようですが、
mod_ruby の Apache 2.0 対応版はあるのでしょうか。
現在 Apache 1.3.22 + mod_ruby で、自宅サーバを公開していて
Apache 2.0 に移行しようと目論んでいます。

過去のメールなどを探して見ましたが、よく分かりませんでしたのでポストしました。

----
T.Yamamoto  rcn / gol.com    http://rcn.dhs.org/