井上です。

勘違いかもしれませんが、1.7のsnapshotをダウンロードし、コンパイルしました
が、i386-mswin32が生成されて、
標準ライブラリ関連でエラーが出ます。

Windows NT 4.0 SP6
VC++5.0



_________________________________________________________________
メールだけじゃなかった!インターネット便利サービスがひとまとまり 
http://explorer.msn.co.jp/