なかだです。

At Sat, 2 Feb 2002 15:12:50 +0900,
井上 浩一 <kyoui32 / hotmail.com> wrote:
> Linuxでは、Ruby-GD-0.7.4はインストールできましたが、Cygwin 1.3.6では
> 以下のメッセージが表示されインストールできません。
> 
> ruby extconf.rb
> checking for main() in -lz... yes
> checking for main() in -lpng... yes
> checking for gdImagePng() in -lgd... no

Cygwin用のGDがインストールされていない、あるいは見付かっていな
いように見えますが。

-- 
--- 僕の前にBugはない。
--- 僕の後ろにBugはできる。
    中田 伸悦