なかだです。

At Thu, 31 Jan 2002 20:34:52 +0900,
U.Nakamura <usa / osb.att.ne.jp> wrote:
> | http://www.dm4lab.to/~usa/ruby/#download
> | からバイナリ配布をダウンロードしていました。
> | バイナリの最新としては 1.6.6のようなので
> | 
> | 1.6.5に落としてテストしましたところ問題は
> | 発生しませんでした。
> 
> 別に1.6.5でもいいんだろうとも思いますが、あえて言うと、
> 
> http://www.ruby-lang.org/~usa/mswin32/ruby-1.6.6-20020123-i586-mswin32.zip
> 
> が1.6系の(今日時点での)最新バイナリになります。
> 何かの事情でリリース版でうまくいかない場合は、安定版の最近の
> ものの方がバージョンを戻すよりも幸せになれる場合が大きいかと。

つーか、1.6.7はどうなったんでしょうか。

-- 
--- 僕の前にBugはない。
--- 僕の後ろにBugはできる。
    中田 伸悦