From: satoshi SAKAI <gau_sato / d9.dion.ne.jp>
Subject: [ruby-list:33262] Re: ruby のインストールがうまくいかない(解決)
Date: Wed, 9 Jan 2002 22:55:32 +0900

るびきちです。

> > が、個人的には、Vine-2.1.5 用の egcs-1.1.2-24vl4 などを
> > いれた方がよいんじゃないかな、とは思います。
> 
> この件については、vine-users ML で質問した方がいいでしょうね。
パッケージの中身を見てみれば解決しますね。
インストールしたパッケージで実行コマンドがわからないときは

$ パッケージのファイルリストを表示するコマンド | grep bin

などとしています。

るびきち☆
http://voo.to/ruby/ ←Ruby大衆化計画(笑)