今井です。
On Tue, 8 Jan 2002 22:20:14 +0900
satoshi SAKAI <gau_sato / d9.dion.ne.jp> wrote:
(snip)
> 実は、gccは、既にインストールしてあるはずなのです。
> 
>  # rpm -qa | grep gcc
>  gcc-2.95.3-2vl16
>  gcc-cpp-2.95.3-2vl16
> と出ます。
> 
> このgccに問題があるのでしょうか?
> 何か良い対処法があれば、お教えいただければ幸いです。
> よろしくお願いします。
的外れかもしれませんが、glibc-develのrpmはインストールされていますか?
とりあえずVineにはrubyのrpmがあるので、
そちらをインストールされると良いと思います。

-- 
Yoichi Imai
yoichi / silver-forest.com
http://y-imai.good-day.net/