サカイです。
返信ありがとうございます。
 
> "Cコンパイラがない"と言ってますので、該当するパッケージを追加してから再
> 挑戦すれば良いと思いますよ。Vine用のgccに関連するパッケージを調べてみて
> はいかがでしょう?

実は、gccは、既にインストールしてあるはずなのです。

 # rpm -qa | grep gcc
 gcc-2.95.3-2vl16
 gcc-cpp-2.95.3-2vl16
と出ます。

このgccに問題があるのでしょうか?
何か良い対処法があれば、お教えいただければ幸いです。
よろしくお願いします。

-- 
□Satoshi SAKAI
■futbolista
□gau_sato / d9.dion.nejp