松永です。

akira> m> 現在 woody の apache は 1.3.19 なのに、なぜ woody 用の
akira> m> libapache-mod-ruby が 1.3.20 に対応しているのでしょうか。

akira> deb.ruby-lang.orgのwoodyは, ホントはsidなのです. ごめんなさい. 

やはり、そういうことですか。

akira> m> 1.3.19 に対応した libapache-mod-ruby はどこかに無いのでしょうか。
akira> 
akira> 本家woodyには入ってないのでしたっけ?

ええ、私が探した範囲では入っていないんです。