なかだです。

At Wed, 25 Apr 2001 18:37:13 +0900,
Shin-ichiro HARA <sinara / blade.nagaokaut.ac.jp> wrote:
> 0.8 を 0.7.9 に落としたんです。

  同じく racc 1.3.9 & rdtool 0.6.7 & optparse 0.7.9, 0.7.10, 0.8 で試
してみましたが、cygwin では全滅、linux ではすべて問題なしでした。なん
だかよく分かりません。

-- 
--- 僕の前にBugはない。
--- 僕の後ろにBugはできる。
    中田 伸悦