まつもと ゆきひろです

In message "[ruby-list:26495] Re: cgi.rb で InsecureOperation"
    on 00/12/11, WATANABE Hirofumi <eban / os.rim.or.jp> writes:

|1.6.1 (2000-09-27) で起こると書いてあるので,
|最新で試しても起きないってことじゃないかな?
|と思って ruby-1.6.1.tar.gz を拾ってきて Linux で試したら SEGV に.

ぴんぽん。うちでも再現しました。どうしよう。
早く1.6.2を出せってことか。