まつもと ゆきひろです

In message "[ruby-list:26453] Re: cgi.rb で InsecureOperation"
    on 00/12/08, Shugo Maeda <shugo / ruby-lang.org> writes:

|これってmod_rubyの話でしょうか?

違うと思います。

|Apache/1.3.14 (Unix) Debian/GNU mod_ruby/0.2.2 Ruby/1.6.2(2000-12-05) eRuby/0.1.3 
|
|という環境では、以下の変更が必要(ないとInsecureだと言われる)でし
|たけど、関係ありますかね。

あー、そうか。これはこれで問題ですね。
青山さん、どうしましょう?