中村 のりつぐ です。

門脇さん、なかださん、わたなべさん、小松さん
御助言ありがとうございました。

あのメッセージの原因は良く分かっていないのですが、
とりあえず、

o DOS窓だと OK
o Cygwin bash だとダメ
  Cygwin-1.1.x じゃなくて 古い Bxx だからか?

ということです。今週末に ruby-1.4.6 が出るそうなので、
latest の cygwin-1.1.2 か 20000717 の dll を入れてみます。


# 本当は Entry Package も欲しいですが、 Power Package
# tk, gtk, racc など含んだ ずぼらパックが欲しいのですが…

       中村 典嗣  E-mail:     nnakamur / mxq.mesh.ne.jp