なかだです。

At Tue, 18 Jul 2000 23:00:09 +0900,
Noritsugu Nakamura <nnakamur / mxq.mesh.ne.jp> wrote:
> cygwin1.dll はどれを使ったら良いでしょうか?
> 最新のつもりで持って来たやつを使ったら、
> 以下のように言われてしまったのですが…。
> 
> bash-2.02$ ./ruby -v
> F:\tmp\Ruby\Ruby145\ruby.exe: *** conflicting versions of cygwin1.dll detected.
>  Use only the most recent version.

  このメッセージは複数のcygwin1.dllがかち合ったときに見たような
気がするんですが、違うかな?

-- 
そうだ 強気に ちょっと インチキに☆彡
    中田 "Bugるくらいがちょうどいいかも;-)" 伸悦