門脇と申します。


> Install Shield Express を持っているので、
> Ruby 1.4.2 Entry Package をまねて 1.4.5 に
> 対応したのを作ろうとしたのですが、
> ひとつ大きな問題が…。
> 
> cygwin1.dll はどれを使ったら良いでしょうか?
たぶん、1.4.5をビルドした環境のcygwin1.dllに
する必要があるかと思います。


********************************************************************
名前:門脇隆志
メール:tkadowak / pc.highway.ne.jp
********************************************************************