From: rubikitch <rubikitch / ruby-lang.org>
Subject: [ruby-list:22390] Re: tmail
Date: Mon, 8 May 2000 20:09:17 +0900

> mail-0.8.7の後にracc-1.0.0をインストールしましたが、↓のエラーが出ました。
> racc-1.0.0を入れなければ正常みたいです。

racc-1.0.0 を入れなくてもこのエラーが出ました。
rdtool が使えないのはがまんして泣く泣く 0.8.6 に戻しました(><)

るびきち☆
http://i.am/rubikitch