なひです.

> From: "rubikitch" <rubikitch / ruby-lang.org>
> Sent: Thursday, February 17, 2000 2:21 PM

> うーん、 http-access.rb では POST 使えないんか。

そういやそうですね.^^;
1.5系のnet/httpもまだか...

そのうちhttp-accessをアップデートしましょう. # って勝手に...
uri.rb使いたいんですけど,越水さん,どうしましょ?