From: matz / netlab.co.jp (Yukihiro Matsumoto)
Subject: [ruby-list:20577] Re: site_ruby
Date: Tue, 8 Feb 2000 11:53:43 +0900

> だれが「バージョンに依存しないこと」を保証する、あるいは判断
> するかが、問題になりそうですね。

となると、 1.4 と 1.5 のスクリプトレベルでの非互換性が
ちょっと気になってきた。

るびきち☆