ごとけんです

site_ruby は ruby/1.4 のしたではなく、ruby の直下にあった方
がバージョンの混在してる環境では便利だと思うのですが、どうで
しょう??

-- gotoken