まつもと ゆきひろです

In message "[ruby-list:19361] Re: 破壊的イテレータ?演算子名"
    on 99/12/10, Itou-T15 / mail.dnp.co.jp <Itou-T15 / mail.dnp.co.jp> writes:

|= の呼び方案 「代入」の「入」イヤなら「名」はどうでしょ

なぜか手元にあるPythonデスクトップリファレンスでは「割り当て」
になっています。これは名訳か、はたまた?