Masahiro SATO <m / sa.to> さんは書きました:

> 
>   佐藤といいます
> 
> > どこかに Ruby 1.4と gdの最近の版に対応した ext/GDってあるのでしょうか?
> 
>   [ruby-ext:450] がそうだと思います. [ruby-ext:451] も御覧下さい.
> 
ruby-extという MLは存在すら知りませんでした(入らねば)。
パッチを当てたら makeできました。ありがとうございました。


小川 浩(santa / kangaku-u.ac.jp) 関東学園大学 経済学部 助教授
PGP Public Key : <http://www.us.kanto-gakuen.ac.jp/santa/pgp_key.html>
PGP Fingerprint:  D1 C6 72 E1 16 7C 1E 38  79 D9 21 85 0E 93 3C 6E