わたなべです.

Yamada Kenji <kyamada / hitachi-densa.co.jp> writes:

:ruby-1.4.0 を BSD/OS 4.0 上でコンパイルしようとして
:普通に configure; make すると
:すると以下のようなエラーになってしまいます.

configure では bsdi3* で判断してるので bsdi[34]* とするか
面倒だから bsdi* ぐらいにして試してみてください.

-- 
わたなべひろふみ