わたなべです.

in.coming に
  rbcw137.zip
  rbdj137.zip
  ruby-gtk-SNAPSHOT-19990807-cygwin.zip
を put しました.

Ruby/GTK は gtk, gdk, glib, gdk_imlib あたりが必要です.
面倒なら GIMP をインストールしましょう(でかいけど).
  http://user.sgic.fi/~tml/gimp/win32/

-- 
わたなべひろふみ