境田です。

On Thu, 15 Jul 1999 13:39:46 +0900
Keisuke Minami <keisuke / rccn.com> さん wrote:
> こんにちは。三並です。
> 
> > 初めて、Rubyを触るので安定版の 1.2.6 がいいかなと思ったので
> >すが、(1.3のバージョンもありますので)私のような Rubyの初心者
> >(プログラム経験は長いのですが)は、どちらのバージョンを使った
> >方が良いでしょうか?
> 
> 1.3系で問題ないと思いますよ。
> 1.3系が不安定というわけでもないし。
> 
> postgres-0.5.1が1.3.4以降対応だし。
>
> ># 使用目的は、とりあえずRubyの各種機能を調べたいと思っています。
> >  その後、CGIプログラム用としての利用を考えています。
> 
> cgi-libなどのライブラリもあるのでCGIは簡単に使えると思います。

 了解しました。ruby-1.3.4-990625.tar.gzを使用してみます。
  (ruby-1.3.tar.gz は 98/12/24 なんですね?)

# 件名とは無関係のメールになってしまってすいません。

--
SAKAIDA Masaaki