まつもと ゆきひろです

In message "[ruby-list:11705] Re: ruby 1.2.2 released"
    on 99/01/25, Takehama Hirohisa <thiro / kt.rim.or.jp> writes:

|盛り上がっているところに大変申し訳ないんですが、

|> matz> |のような古いタイプの shared-library でも、 --enable-shared が
|> matz> |有効にしてしまおうと思います。

|これは 1.3 系でやったほうが良いのではないでしょうか。特に他のプラット
|ホームに影響が出るのならなおさら。

おっしゃるのはもっともです.1.3系でやりませんか.>えぐちさん
賛成して頂けるなら今後はruby-devでやりましょう.