有馬です。

TAKAHASHI Masayoshi <maki / inac.co.jp> wrote

| 結局RubyではなくてFreeBSD 3.3のmakeに問題があるだけのよう
| なので、素直に3.4にするか、gmakeを使うかするべきでしょうか。

gmake を ports/packages から入れて試すことをお勧めします。
dependency としては書いていないけれど、gmake に依存しているものは
いくつもあるようです。  3.4 に upgrade するよりは簡単ですし。

--
 有馬 康弘 <fit0298 / fitec.co.jp>