まつもと ゆきひろです

In message "[ruby-ext:00450] patch for GD-0.6.2"
    on 99/09/25, Noritsugu Nakamura <nnakamur / mxq.mesh.ne.jp> writes:

|GD-0.6.2 では、1.4.x 系列では怒られてしまうし、
|gd-1.7.1 が出てもうすでに完全に png ライブラリに
|なってしまったようなので、パッチを作りました。

これのメンテナってだれだっけ? え、僕?
中村さん、パッケージしてin.comingにでもいれてくださいな。