稲地です。

Ruby/GNOME 0.0.1 を

  http://www.interq.or.jp/earth/inachi/gnome/ruby-gnome-0.0.1.tar.gz

に置きました。

まだ公開するには恥ずかしいレベルのものなのですが、最近時間がとれなくて
なかなか先に進まないので、なにはともかくどんなものか見てもらおうということで
ruby-ext にアナウンスしてしまいます。

インストールには Ruby/GTK 0.20 以上が必要です。当然ながら GNOME の
環境も必要です。

# 今週末は Ruby Workshop ですねえ

---
稲地 稔 (e-mail: inachi / earth.interq.or.jp)