At Thu, 13 Sep 2001 09:06:56 +0900,
nobu.nakada / nifty.ne.jp wrote:
>  Ruby/FLTKの最新版ですが、1.6、1.7ともにコンパイルできません。

あれ,なぜ僕の環境では通ってしまうのだろう?
パッチありがとうございます.参考にして調べてみます.
-- 
Takaaki Tateishi <ttate / jaist.ac.jp>