Gtk+-1.2.x対応のruby-1.2用という計画はないのですか?

これのために1.3に移行するのもめんどうだなあ。

-- 
人生を背負い投げ

菊谷 誠(Kikutani Makoto)  kikutani / sprintmail.com