助田です。

In message "[ruby-ext:01466] Re: RUNIT::Assert#assert_test"
    on 00/12/24, Masaki Suketa <CQN02273 / nifty.ne.jp> writes:

>   assert_operator
> 
> が一番しっくりきますね。

ということで、assert_operatorという名前で追加しました。

  助田 雅紀 <CQN02273 / nifty.ne.jp>