訂正。

At Fri, 05 Jan 2001 19:04:36 +0900,
I wrote:
> できれば ruby-qt-0.14 には require 'qt2' なものだけを収録して
> いただきたいです。

require 'qt' なものだけ、です。 ;)

-- 
                     /
                    /__  __            Akinori.org / MUSHA.org
                   / )  )  ) )  /     FreeBSD.org / Ruby-lang.org
Akinori MUSHA aka / (_ /  ( (__(  @ iDaemons.org / and.or.jp

"We're only at home when we're on the run, on the wing, on the fly"