田村です。

In message "[ruby-ext:01304] Re: Support for GIF? in the new Ruby/GD library"
    on 00/09/27, Yukihiro Matsumoto <matz / zetabits.com> writes:

> |"gd"という名称がより馴染みやすく感じます。ただ、拡張ライブラリの方に
> |"Ruby/" と付けておけば混乱はないので、個人的には"Ruby/GD"としたいなあ、
> |というのはあります。
> |
> |ただ、この名称変更については、原作のまつもとさんの御意向を伺いたいと思
> |います。
> 
> どうぞ御自由に。混乱がなければ私はなんでも構いません。

了解しました。では、新パッケージの名称はRuby/GDとして、GIFから訣別した
ということで、Versionは0.7.0に引きあげようと思います。2、3日中にリリー
スいたします。