とみたです。

At Thu, 27 Jul 2000 18:44:00 +0900,
Yoshinari Nomura <nom / csce.kyushu-u.ac.jp> wrote:

> 最近、MHC ML で ruby-gtk を Win32 で使いたいという話が出ていて、
> 僕自身はサポートできないので少し困っています。
	:
> やはり最新版の gtk に対応していて、ruby-gtk 0.23 ベースの物を
> 提供できればなと思っています。
> 
> 手軽に使えるバイナリパッケージがあればと思うのですが、
> 作られる予定はないのでしょうか。

http://www.softagency.co.jp/mysql/Win/ruby/mysql_win.html

というのがあります。

# MySQL もついてますが :-)

--
とみたまさひろ <tommy / tmtm.org> http://www.tmtm.org
日本MySQLユーザ会 http://www.mysql.gr.jp